summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-06-19 13:54:39 +0200
committerJulian Andres Klode <jak@debian.org>2017-06-19 13:57:21 +0200
commit353e2b30127f0fdceea94f403eee33d562de0bce (patch)
tree0733639b9a509b01ed38c3efd82120181d1ee98c /CMakeLists.txt
parent80b808940e69d2379d175da1aec97c3301cd0777 (diff)
Release 1.3.91.3.9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 5cb4a23d8..853abea58 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.8")
+set(PACKAGE_VERSION "1.3.9")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH