summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-02-06 14:41:36 +0100
committerJulian Andres Klode <jak@debian.org>2017-02-06 14:41:36 +0100
commit08ac79026c1c2cf06cab3ff0ef0add485c389b0f (patch)
tree48a50e57c9dbeab098b5c12d3368f9c66080b794 /CMakeLists.txt
parent1664e23409b868133019e7a75ebd2c9de41b967d (diff)
Release 1.4~rc11.4_rc1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c6ef0fead..e9b5a0a19 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4~beta4")
+set(PACKAGE_VERSION "1.4~rc1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"