summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-09-20 23:54:19 +0200
committerJulian Andres Klode <jak@debian.org>2016-09-20 23:54:19 +0200
commit1f7c56acc6b36b7869294941c8eba2b026eaaeb1 (patch)
tree690df879be85303db22e89180631cd20885ece97 /CMakeLists.txt
parent708e2f1fe99e6f067292bc909f03f12c181e4798 (diff)
Release 1.31.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 39c1bcedc..ace84e58e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc4")
+set(PACKAGE_VERSION "1.3")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH