summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-08-30 22:20:55 +0200
committerJulian Andres Klode <jak@debian.org>2016-08-30 22:20:55 +0200
commit317bb39f3cd6626c74f25d7bdf2907f1b235f553 (patch)
treebe53cae5d30a39fafa15bc3738ec3712850b538d /CMakeLists.txt
parent9109c3c309e95a6d99a88f945f17c37e5c04c105 (diff)
Release 1.3~rc31.3_rc3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 35c75b18a..ee1adf7a2 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -165,7 +165,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc2")
+set(PACKAGE_VERSION "1.3~rc3")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH