summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-08-17 23:47:22 +0200
committerJulian Andres Klode <jak@debian.org>2016-08-17 23:47:22 +0200
commit43670e2ef8b689d9efba633d11d2a5fc6f9968a0 (patch)
tree8d63d1d7041407f9359c347cd11fb97c68053ed3 /CMakeLists.txt
parentd1bdb73a96d01896ec8e213a0f14abc38d19a929 (diff)
Release 1.3~rc21.3_rc2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8b242a5d0..2ed87b34b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -113,7 +113,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc1")
+set(PACKAGE_VERSION "1.3~rc2")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH