summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-04-01 21:43:23 +0200
committerJulian Andres Klode <jak@debian.org>2017-04-01 21:43:23 +0200
commit47e53fe58e28dc1a2fa0098c6705f380f37f5902 (patch)
tree63bffe3915eef074c171539c0022517cc324cfdd /CMakeLists.txt
parent03196fc5039b96134a36a890c6cc6e269dbc1449 (diff)
Release the April Fools' release1.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 41b3b54dc..ebbea8484 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4~rc2")
+set(PACKAGE_VERSION "1.4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"