summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-09-02 20:30:33 +0200
committerJulian Andres Klode <jak@debian.org>2016-09-02 20:30:33 +0200
commit54dd6baaf16e92c83f63bdb3633df6e603ac19f3 (patch)
tree97176bcd31b8d294e2cd46124e3be74a5f8ccbee /CMakeLists.txt
parent0789f685c14631f43e2ad2bd2b8444733dd4f00d (diff)
Release 1.3~rc41.3_rc4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ee1adf7a2..a26b32d71 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -165,7 +165,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc3")
+set(PACKAGE_VERSION "1.3~rc4")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH