summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-10-04 19:43:46 +0200
committerJulian Andres Klode <jak@debian.org>2016-10-04 19:45:01 +0200
commit59a0e89da8ee86f0d94a9ee1d4e22722178aff50 (patch)
treec9d7516d25509e5b10dd06c9a110622a8efdd218 /CMakeLists.txt
parent374a6efa1d6d77016e14a32f2dd85e8e1773187d (diff)
Release 1.3.11.3.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ace84e58e..19d87280f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3")
+set(PACKAGE_VERSION "1.3.1")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH