summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-01-05 20:52:03 +0100
committerJulian Andres Klode <jak@debian.org>2017-01-05 20:52:03 +0100
commit5d47d9b8f8a43f2b7502336a1df4e017fbf1602d (patch)
treeec77015c7e1b6a2918daaeef1a7f09549b327ce8 /CMakeLists.txt
parentae44d3935267b193e73071f3d110009d492021a6 (diff)
Release 1.4~beta31.4_beta3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3cb1103b8..0afc73c0c 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4~beta2")
+set(PACKAGE_VERSION "1.4~beta3")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH