summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-07-04 17:12:29 +0200
committerJulian Andres Klode <jak@debian.org>2017-07-04 17:30:24 +0200
commit669b4f95dab896f2be5c6fe06a117459c705fb16 (patch)
tree6a73f6c45cac70243cfbbe750aa01fd35bfed444 /CMakeLists.txt
parent28c8b7c6e60738fa2c46a3a6fc8fa33d74a87c36 (diff)
Release 1.4.7
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 83af9bd5a..007bd32ef 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.6")
+set(PACKAGE_VERSION "1.4.7")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"