summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-04-24 18:48:35 +0200
committerJulian Andres Klode <jak@debian.org>2017-04-24 18:48:35 +0200
commit7f18715769a93da7a99438f6de4e2533ac8c7ed8 (patch)
tree502bc48e71c609db989f1ca6ea7626d1b7c8635d /CMakeLists.txt
parentc832379bb1163800ed24412fbc19c53eea606a66 (diff)
Release 1.4.11.4.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ebbea8484..162691d08 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4")
+set(PACKAGE_VERSION "1.4.1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"