summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-12-08 15:20:59 +0100
committerJulian Andres Klode <jak@debian.org>2016-12-08 15:20:59 +0100
commitfbed9c177f442270f791db920f66b2b22670c230 (patch)
tree0db97e3f668eef89fb4a519549d5bf9e175e46cc /CMakeLists.txt
parent6212ee84a517ed68217429022bd45c108ecf9f85 (diff)
releasing package apt version 1.4~beta2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d97ff0111..3cb1103b8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4~beta1")
+set(PACKAGE_VERSION "1.4~beta2")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH