summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-01-25 12:40:43 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-01-25 12:41:51 +0100
commitf79591ffe661f40562e63e331e3a0282d3a5bfc6 (patch)
treedda5d674122d196d13303c4b6777ea9c01250580 /CMakeLists.txt
parentfe049d5f5fc8c5bf13d297d1fb45410eb058d8d6 (diff)
Release 1.7.21.7.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 607f50a97..3323f5b27 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -183,7 +183,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.7.1")
+set(PACKAGE_VERSION "1.7.2")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"