summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-09-13 16:04:43 +0200
committerJulian Andres Klode <jak@debian.org>2017-09-13 16:04:43 +0200
commit041909686a1b013057ac29d5cd2d8ca5dc523993 (patch)
treed6ea5baa4811604f89d4d28dc1845986627df541 /CMakeLists.txt
parent8b50b1025e5ab2e0ca51b4c21a573adbd40ac185 (diff)
Release 1.5~rc41.5_rc4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 52572f433..461f6fdcc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -187,7 +187,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~rc3")
+set(PACKAGE_VERSION "1.5~rc4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"