summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-01-17 15:47:16 +0100
committerJulian Andres Klode <jak@debian.org>2017-01-17 17:31:58 +0100
commit15f32c417545d6e19d459004d510b7101bf6683f (patch)
treedf61e31be8277959e2909710b6107de1e9fdad08 /CMakeLists.txt
parentf55bd828265ff1577533393681dcb82536d402cf (diff)
Release 1.3.41.3.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0fa0bd359..8eba88338 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.3")
+set(PACKAGE_VERSION "1.3.4")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH