summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-12-08 15:23:06 +0100
committerJulian Andres Klode <jak@debian.org>2016-12-08 15:23:06 +0100
commit210766ec5a6f996398235fe2230f7aeac781ccba (patch)
tree5a5df599a397f815ba3f7e724fb70c12b4a52f96 /CMakeLists.txt
parente115da452632a024a2885fea27a6c2c5145282b1 (diff)
Release 1.3.2 security update1.3.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 19d87280f..c484df1fa 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.1")
+set(PACKAGE_VERSION "1.3.2")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH