summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-07-03 16:58:38 +0200
committerJulian Andres Klode <jak@debian.org>2017-07-03 16:58:38 +0200
commit28380ed1b24daab7c460412225bd5a7ede9a48ed (patch)
tree03647cce5f22e868e40c891a071836f88332a586 /CMakeLists.txt
parent63c5e6b4b31d2deb374bf954091f27ca452182f0 (diff)
Release 1.5~beta11.5_beta1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 92b2b6529..49650bc0c 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -186,7 +186,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~alpha4")
+set(PACKAGE_VERSION "1.5~beta1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"