summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-02-11 09:34:16 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-02-11 09:34:16 +0100
commit3b169b6d1d2111765f57e2f5e6279e99ae523cde (patch)
tree8af9f08d45c4c65257efbc4cd8213362600ecf29 /CMakeLists.txt
parent68ccb6adb50872783d61a03f8ec5acd464a21af7 (diff)
Release 1.8.0~rc31.8.0_rc3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f1f80e0d3..f1a09ca68 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -188,7 +188,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.8.0~rc2")
+set(PACKAGE_VERSION "1.8.0~rc3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"