summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-06-30 18:18:47 +0200
committerJulian Andres Klode <jak@debian.org>2017-06-30 18:21:33 +0200
commit3be04d30cbb801777dce9d3e46c19722ab480b14 (patch)
treecfef1a46d5f781431710b373b2f8e82ebea62255 /CMakeLists.txt
parentd6bcfa40f170434c387acfd6e8c1425f3fe057af (diff)
Upload 1.5~alpha4 to experimental1.5_alpha4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 30f3e6073..92b2b6529 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -186,7 +186,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~alpha3")
+set(PACKAGE_VERSION "1.5~alpha4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"