summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-02-26 13:15:26 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2018-02-26 13:15:26 +0100
commit5206249ea92fccf9e812a2d373cbd2f16c623059 (patch)
tree3c6e19debd6d37576308ab5f0297aafcbbce4cf9 /CMakeLists.txt
parent923ba67464960940a19b24a341e896a9338161fb (diff)
Release 1.6~beta11.6_beta1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7b5120848..b723b0ead 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -176,7 +176,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6~alpha7")
+set(PACKAGE_VERSION "1.6~beta1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"