summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-09-02 22:40:05 +0200
committerJulian Andres Klode <jak@debian.org>2016-09-02 22:40:05 +0200
commit556bb4937ca2cc301c01b67fc50fa80944bec4c9 (patch)
treea5f3221f68367463c6872a2216f356d4bf137b43 /CMakeLists.txt
parent969d33307ae0cc1b433a0462ef1561580ea6ddbc (diff)
releasing package apt version 1.3~rc4ubuntu11.3_rc4ubuntu1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index a26b32d71..04780b391 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -165,7 +165,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc4")
+set(PACKAGE_VERSION "1.3~rc4ubuntu1")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH