summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-08-18 10:06:40 +0200
committerJulian Andres Klode <jak@debian.org>2016-08-18 10:06:40 +0200
commit58c78e335eef7a331707a75048504055d89ff3ba (patch)
tree3c426fd756368ee15704643bea1f1b98698c57b7 /CMakeLists.txt
parentfbfd22e796997934a54e7be4f4307ee54bf7c13b (diff)
Release 1.3~rc2ubuntu11.3_rc2ubuntu1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 2ed87b34b..3a85b53f5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -113,7 +113,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc2")
+set(PACKAGE_VERSION "1.3~rc2ubuntu1")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH