summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-05-11 14:46:58 +0200
committerJulian Andres Klode <jak@debian.org>2017-05-11 14:46:58 +0200
commit59929e14271f82baa4c7cba4a071df21fe5b9d27 (patch)
treea80615e81a07bc20a94ef710f749126ade8f78cf /CMakeLists.txt
parent7b7bf4e4aa2ba0330f270798fed56bc2a9427071 (diff)
Release 1.4.31.4.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 363dc1393..98147903e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.2")
+set(PACKAGE_VERSION "1.4.3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"