summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-09-10 23:46:55 +0200
committerJulian Andres Klode <jak@debian.org>2017-09-10 23:48:43 +0200
commit5a72bf326cdcfcdbe44ff5ad1aef2eb55e3a4297 (patch)
treecd20868fdd08e17e495dbe79b0064df9cd708800 /CMakeLists.txt
parent8e222df0d0bf36e1da3894608db5302c1c33b7d5 (diff)
Release 1.5~rc31.5_rc3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 400fdd69e..52572f433 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -187,7 +187,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~rc2")
+set(PACKAGE_VERSION "1.5~rc3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"