summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-05-19 11:25:08 +0200
committerJulian Andres Klode <jak@debian.org>2017-05-19 11:25:08 +0200
commit6003e8ab7dc3f190fceaeb3ae10f2ac20dcb78ad (patch)
treebf82109b380dd214c9d6a75b3742c2a7ee05072b /CMakeLists.txt
parent7e65cbfe4a073aa4e433681a8f52a3b87b31f63d (diff)
Ubuntu release 1.3.81.3.8
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 6f7116bc4..5cb4a23d8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.7")
+set(PACKAGE_VERSION "1.3.8")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH