summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-03-01 09:56:47 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-03-01 09:57:43 +0100
commit765d72761394c73138be341b5e79aa114425c18b (patch)
tree771992add3f6c1929a2325c6de1246db8d772674 /CMakeLists.txt
parentb93802c2a30e60d7a21b309fd0724be8ac2a2d78 (diff)
Release 1.7.31.7.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3323f5b27..620e83f07 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -183,7 +183,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.7.2")
+set(PACKAGE_VERSION "1.7.3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"