summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-12-14 20:27:42 +0100
committerJulian Andres Klode <jak@debian.org>2016-12-14 20:28:37 +0100
commit8793e043c249ae5e0ce44027a3d353b01c002737 (patch)
tree743e528178456e805a0b03ec3912f039be9056fc /CMakeLists.txt
parent55bf597f0cbaa52013f0f01de7b5fd5b4e07f2aa (diff)
Release 1.3.31.3.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c484df1fa..0fa0bd359 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.2")
+set(PACKAGE_VERSION "1.3.3")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH