summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-11-12 19:57:30 +0100
committerJulian Andres Klode <jak@debian.org>2017-11-12 19:57:30 +0100
commit8a7aeea8ab3ac00e996b899cbe5e6bd85927bf60 (patch)
tree7d428387e731ac26cdd245e5fc26505f9ebdf16a /CMakeLists.txt
parentcae922e07bc68a7fc3b557127d5c1cbb9237e4c0 (diff)
Release 1.6~alpha51.6_alpha5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 14dd5e105..31f9a19c7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -176,7 +176,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6~alpha4")
+set(PACKAGE_VERSION "1.6~alpha5")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"