summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-09-09 21:52:25 +0200
committerJulian Andres Klode <jak@debian.org>2017-09-09 21:52:25 +0200
commita670cee0e0f4faba0d31919d9fa4f9c25b7d5867 (patch)
tree8a4fda5f8c59c8ed3a3e7f848ba676607e04858f /CMakeLists.txt
parent96b4580561cd2a8d1467143d67d2a612f0ddc75a (diff)
Release 1.5~rc21.5_rc2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 28d5cce07..d45409e56 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -187,7 +187,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~rc1")
+set(PACKAGE_VERSION "1.5~rc2")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"