summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-03-11 10:26:09 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-03-11 10:31:53 +0100
commitb0dbcdd9d6d51d0f653a87e611d4049825bbcd1f (patch)
tree955d55dc8219ea9d09afc5757dfd105673f3354d /CMakeLists.txt
parentdba70b4646edac9289c0b7a27fc811c397276be7 (diff)
Release 1.7.41.7.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 16d1aef06..0cb166ed7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -183,7 +183,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.7.3")
+set(PACKAGE_VERSION "1.7.4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"