summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-10-26 00:32:46 +0200
committerJulian Andres Klode <jak@debian.org>2017-10-26 00:32:46 +0200
commitb8061d510680ed2acea54c8051133d80a6c199d4 (patch)
tree82d423276fbb32be983122f4dffc109f4ce7a207 /CMakeLists.txt
parent924eaf3c1a7f7d002a151b173805864b54671371 (diff)
Release 1.6~alpha21.6_alpha2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0e9d54d63..0ce651d07 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -176,7 +176,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6~alpha1")
+set(PACKAGE_VERSION "1.6~alpha2")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"