summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-02-26 08:32:11 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-02-26 08:33:51 +0100
commitc3005277c395c7bcb81f470e3e0466e2fd3ab38e (patch)
tree6ae651a8d024977df64ad75d09c37f8c3bee7982 /CMakeLists.txt
parent3f3cad74c2abbe3837fa98030c703dd4f5f191dc (diff)
Release 1.8.0~rc41.8.0_rc4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f1a09ca68..ac825d2bc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -188,7 +188,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.8.0~rc3")
+set(PACKAGE_VERSION "1.8.0~rc4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"