summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-10-28 17:57:48 +0200
committerJulian Andres Klode <jak@debian.org>2017-10-28 17:57:48 +0200
commitd1f04727b5678869362492a78fa9e5cae9812ed3 (patch)
tree99593302f4460c8b7ecb1467dcca165f9ed81635 /CMakeLists.txt
parentcd54ff9554e65da3bf7be76a89ccd7fb1e32c2c1 (diff)
Release 1.6~alpha31.6_alpha3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0ce651d07..4563e36e2 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -176,7 +176,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6~alpha2")
+set(PACKAGE_VERSION "1.6~alpha3")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"