summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-08-24 23:21:40 +0200
committerJulian Andres Klode <jak@debian.org>2017-08-24 23:21:40 +0200
commitd885930f62756e4ca8ad9a80be2ffebe68ac3e97 (patch)
tree3444e0609c500aa8cb6101e43cdf390dea9b31fb /CMakeLists.txt
parent427828d9638c9e5f3550820bd9d71da5d5a0909c (diff)
Release 1.5~rc11.5_rc1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index dc9b6ecd6..f9ad2cd71 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~beta2")
+set(PACKAGE_VERSION "1.5~rc1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"