summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-11-05 15:26:02 +0100
committerJulian Andres Klode <jak@debian.org>2017-11-05 15:30:19 +0100
commitdd8c374d5e215e85a2067d1c41496f772eb75fb6 (patch)
tree7ad84208c68c7b556e0aba6c1ea397469c0b16fb /CMakeLists.txt
parent6857ce09dfc0e02975a5951f332264ec0bad34fb (diff)
Release 1.6~alpha4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4563e36e2..14dd5e105 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -176,7 +176,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6~alpha3")
+set(PACKAGE_VERSION "1.6~alpha4")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"