summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-09-24 17:55:12 +0200
committerJulian Andres Klode <jak@debian.org>2017-09-24 17:55:12 +0200
commite178f7807e4f94256069799088b4220ddf09c643 (patch)
tree0bc7f15abce2ea70ce52654fcf6d8c814d851793 /CMakeLists.txt
parente9db5ba7c7631d51359967afb1d563da7637be11 (diff)
Release 1.51.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 461f6fdcc..e5a78706b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -187,7 +187,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~rc4")
+set(PACKAGE_VERSION "1.5")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"