summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2016-09-01 00:57:54 +0200
committerJulian Andres Klode <jak@debian.org>2016-09-01 00:57:54 +0200
commiteaec04ee844f1e91b9c1dcb01f55b8b9715dd253 (patch)
treec6dab158029c0240c2c48cfcb2f78623f2887d31 /CMakeLists.txt
parent4061d595920c52b3b1cbcdbfc1d041a7607c206b (diff)
releasing package apt version 1.3~rc3ubuntu11.3_rc3ubuntu1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ee1adf7a2..db0ea1f47 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -165,7 +165,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3~rc3")
+set(PACKAGE_VERSION "1.3~rc3ubuntu1")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH