summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-01-22 19:51:09 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-01-22 19:52:42 +0100
commitf397feb72d964924daa85c8cfad18db3a0570ab7 (patch)
tree21b4fc8151af3ff019437cb64186b6e11f7b775f /CMakeLists.txt
parentc31d65e76810f72c356e381818174bf100605de7 (diff)
Release 1.8.0~alpha3.11.8.0_alpha3.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4adaa146b..5ce6ebeae 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -183,7 +183,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.8.0~alpha3")
+set(PACKAGE_VERSION "1.8.0~alpha3.1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"