summaryrefslogtreecommitdiff
path: root/debian
diff options
context:
space:
mode:
authorIan Jackson <ian@anarres>2006-09-06 17:17:28 +0100
committerIan Jackson <ian@anarres>2006-09-06 17:17:28 +0100
commitddbad60124be7317ba965386cea7f8c65155991c (patch)
tree63b2783b83626dc1587758da61eed234bd557a98 /debian
parentd242b9e788311e7f19ceaa9dc24f5e426005ae4c (diff)
version 0.6.45ubuntu6
Diffstat (limited to 'debian')
-rw-r--r--debian/changelog2
1 files changed, 1 insertions, 1 deletions
diff --git a/debian/changelog b/debian/changelog
index 96b752424..376d6035f 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -1,4 +1,4 @@
-apt (0.6.45ubuntu6~iwj2) unstable; urgency=low
+apt (0.6.45ubuntu6) unstable; urgency=low
* Tests pass without code changes! Except that we need this:
* Bump cache file major version to force rebuild so that Breaks