summaryrefslogtreecommitdiff
path: root/debian/changelog
diff options
context:
space:
mode:
Diffstat (limited to 'debian/changelog')
-rw-r--r--debian/changelog2
1 files changed, 2 insertions, 0 deletions
diff --git a/debian/changelog b/debian/changelog
index 7aec1f39f..241766330 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -1,6 +1,8 @@
apt (0.7.15~exp4) UNRELEASED; urgency=low
[Luca Bruno]
+ * doc/offline.sgml: clarify remote and target hosts
+ (thanks to Nikolaus Schulz, closes: #175940)
* Fix several typos in docs, translations and debian/changelog
(thanks to timeless, Nicolas Bonifas and Josh Triplett,
closes: #368665, #298821, #411532, #431636, #461458)