summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-05-06 10:42:00 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2019-05-06 10:42:35 +0200
commit1444a54094f0995c44337d9b3b2850e5192215d2 (patch)
tree112721e021f6be28c9f3911d5c01e7e7d6d70c22 /CMakeLists.txt
parentd409b63f0124258cb2c28dee0798520207ede57f (diff)
Release 1.8.11.8.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 500186105..864d7d474 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -193,7 +193,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.8.0")
+set(PACKAGE_VERSION "1.8.1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"