summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-05-18 22:24:25 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2020-05-18 22:24:25 +0200
commit1af12dd37acbb2c3987b71d85113f68d1f2bea1e (patch)
treea26792ad2951b103b10567ba2b3b19ae6ef778b9 /CMakeLists.txt
parente61886cacbc5411ea027e3a3d1d5c31793ed2b71 (diff)
Release 2.1.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 36ca66c1a..d4215964b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.1.2")
+set(PACKAGE_VERSION "2.1.3")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)