summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-06-01 10:53:28 +0200
committerJulian Andres Klode <jak@debian.org>2017-06-01 10:53:28 +0200
commit1c562dbf59430283953c18ab896acaa5c67fd16b (patch)
tree7b31f70c3bcd123e018d5b733144e9bdb4140cc8 /CMakeLists.txt
parentcedf80c55766868eadc7ed59a27537c9a5d91edf (diff)
Release 1.4.61.4.6
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index b959abccb..83af9bd5a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.5")
+set(PACKAGE_VERSION "1.4.6")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"