summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-07-01 19:34:05 +0200
committerJulian Andres Klode <jak@debian.org>2017-07-01 19:34:05 +0200
commit1deb81b15ce3645b3aa753264b92294f86d8deae (patch)
tree9b67e3ea1ccadf4cd280118667032f503e5899f9 /CMakeLists.txt
parentd47fb34ae03566feec7fec6dccba80e45fa03e6f (diff)
Upload 1.5~alpha4ubuntu1 to artful1.5_alpha4ubuntu1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 92b2b6529..ee183e479 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -186,7 +186,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.5~alpha4")
+set(PACKAGE_VERSION "1.5~alpha4ubuntu1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"