summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-08-19 16:21:53 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2019-08-19 16:22:15 +0200
commit1eeacf3a51dbd7ddfc552919fc9dd3d498a9f971 (patch)
treeb04f28ae959b6b02d7c6fcdd8cb15c0bc2290d31 /CMakeLists.txt
parent65ff4c3a8a197f294ae5d70432a96493443bf02a (diff)
Release 1.9.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index bc603d4fc..354a6ae08 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -196,7 +196,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.2")
+set(PACKAGE_VERSION "1.9.3")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)