summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-04-20 12:08:01 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-04-20 12:08:23 +0200
commit27c9eb2e40e17f6bc0bfb37ed99ef1a7e289bdbe (patch)
tree63e5783952b61fb6ac09280c1a84d04064dbaba0 /CMakeLists.txt
parent4ba9412d545232794bd7838e0174df8fda4152b8 (diff)
Release 1.6.11.6.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c39619a57..384d92297 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6")
+set(PACKAGE_VERSION "1.6.1")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"