summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-02-22 16:03:03 +0100
committerJulian Andres Klode <jak@debian.org>2017-02-22 16:03:03 +0100
commit2c19feb4e6c046b97078fdfd3e6e5bd6442b13fe (patch)
tree1dcd14799f28e6fd29baae6cacf2981659ec77b1 /CMakeLists.txt
parentf5e9be1da89725f9bf1915bdf86fdc4a77edf917 (diff)
Release 1.4~rc21.4_rc2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 12bc67174..41b3b54dc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4~rc1")
+set(PACKAGE_VERSION "1.4~rc2")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"