summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-01-18 11:43:03 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-01-19 11:50:29 +0100
commit2f984e7730b341879db3cfd330c8443e48e6efb0 (patch)
tree9a5f50bc8ab4ecc9f70be7835d52f54954f3ce55 /CMakeLists.txt
parentba245013f2801b102fdaa305fbc1bbf8b04866f8 (diff)
Release 1.4.91.4.9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7ad363676..f43149530 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -172,7 +172,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.4.8")
+set(PACKAGE_VERSION "1.4.9")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"