summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2018-04-18 16:35:08 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2018-04-18 17:11:01 +0200
commit3586b5cede55c3da3e4e026c296659b86dce0782 (patch)
treebf38f406b7a9803f7b2f2b18e0dfe2059038a4f9 /CMakeLists.txt
parent4cb47323ab272d3d01df6777578dba518966b0f1 (diff)
Release 1.61.6
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c847e22b2..c39619a57 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -182,7 +182,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.6~rc1")
+set(PACKAGE_VERSION "1.6")
if (NOT DEFINED DPKG_DATADIR)
execute_process(COMMAND ${PERL_EXECUTABLE} -MDpkg -e "print $Dpkg::DATADIR;"