summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2017-04-25 20:57:23 +0200
committerJulian Andres Klode <jak@debian.org>2017-04-25 20:57:23 +0200
commit3b5b68eee9dcea8a9c009121414dc3a5f54ba4c9 (patch)
tree6f0aaa0c3e1bb698aad9652059d02d3dc76e5c27 /CMakeLists.txt
parent3e26e4e97a6f15bc0fbe16e67aa21165d96a5581 (diff)
Release 1.3.61.3.6
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3685f6d15..0afb5cf26 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -170,7 +170,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.3.5")
+set(PACKAGE_VERSION "1.3.6")
if (NOT DEFINED COMMON_ARCH)
execute_process(COMMAND dpkg-architecture -qDEB_HOST_ARCH